Problema en el encendido / ralenti

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema en el encendido / ralenti

Mensaje por n3On el 4/9/2012, 22:22

Wenas gente, ya vuelvo aqui al ataque con problemitas con el Civic... y antes de qdarme tirado pr algun sitio prefiero saber que puede ser y demas... Os cuento...

El tema esta en que cuando enciendo el coche, al menos cuando digamos esta caliente (Lo que llega siendo después de cuarto de hora encendido y lo apagado, pongo gasolina o lo que sea y lo vuelvo a encender) cuando esta en ralenti (700rpm) me baja hasta el limite de que se cala el coche solo... estos días me esta pasando mas a menudo y no se q puede ser... una vez ya funcionando el coche (lo enciendo acelero un poco para que no baje tanto) ya no vuelve a pasar hasta q lo apage y lo vuelva a encender el coche...

La cosa es que, me comentaron que podría ser la bomba de la gasolina o "la xispa". En su caso, me dijeron que la xispa se cambio pero la bomba no, puedo pensar que tiene 21 años la dichosa bomba jajajajaja
Podría ser otra cosa??

La válvula del ralenti esta limpia de hace 3 meses y esta perfecto, el filtro de aire también. Aparte le cambie las bujías y los cables...

Saludos y gracias! Smile

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por KscPly el 5/9/2012, 04:13

Si que puede ser que sea la bomba, que le quede poquito ya xD . El filtro de gasolina hace cuanto lo has cambiado?
avatar
KscPly

Mensajes : 727
Fecha de inscripción : 11/11/2010
Edad : 27
Localización : Xixona

http://www.wix.com/yokasco/cristobal-gomez

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 04:56

Pues el filtro se cambio cuando comprr el cochr lo que llega siendo hace 16000 km... qereis dcir q puede serr eso???


Saludos y gracias Smile

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por KscPly el 5/9/2012, 05:03

Tiene poquitos kilometros entonces, se puede descartar que el fallo venga de ahi. Podria ser la bomba, ya que presenta esos sintomas. Arranca siempre bien y luego hace el fallo?
avatar
KscPly

Mensajes : 727
Fecha de inscripción : 11/11/2010
Edad : 27
Localización : Xixona

http://www.wix.com/yokasco/cristobal-gomez

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 05:50

A ver digamos despues d djarlo toda la noche y cojerlo al dia siguiente, funcikna bien ya q el ralenti esta a 1500rpm y despues baja ok. Pero cuando baja a 700 me voy a ponrr gasolina o realizo una parada (apago el coche y lo enciendo) es cuando falla... empieza a 700 y dereprnte parece q se ahoga y se cala...

Saludos

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por KscPly el 5/9/2012, 05:59

Entonces no creo que sea la bomba, sino la valvula del relenti, que por algun motivo falla cuando esta caliente el motor. Prueba a limpiarla de nuevo haber si mejora la cosa.
avatar
KscPly

Mensajes : 727
Fecha de inscripción : 11/11/2010
Edad : 27
Localización : Xixona

http://www.wix.com/yokasco/cristobal-gomez

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por elherrerillo el 5/9/2012, 06:40

cambia el sensor de temperatura,el que va a la centralita no al cuadro,ese sensor es el que le dice a la centralita la temperatura de el motor y este el aire que necesita,si esto no funciona correctamente,le mete mas oxigeno de la cuenta y por eso baja de revoluciones hasta que se para,revisalo.................y luego al cuerpo de mariposa,es facil que este obstruido.........

elherrerillo

Mensajes : 135
Fecha de inscripción : 04/03/2012

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 07:19

Wenas,

Mmmm a que sensor te refieres ya que de eso no tengo ni idea, y menos donde esta :S El coche digamos que siempre esta a la misma temperatura xDDD ni suba ni baja, ya q el indicador esta por debajo del medio del sensor...

Y una cosa, enteoria si le entra mas aire no tendria que subir las revoluciones??? :S Soy novato en este mundo xDDDD

Y lo dela mariposa, hace tiempo q lo tengo pensado de limpiar tmb la admision y demas pero pff... la mariposa a simple vista esta limpia Smile

SaludOs !

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por elherrerillo el 5/9/2012, 08:04

si le entra mas aire de la cuenta,se para,el aire sin gasolina no arde en el motor,seria la ostia que funcionase con aire...bueno a lo que vamos,el sensor de temperatura.

[Tienes que estar registrado y conectado para ver esa imagen]

ese jodido sensor hace que funcione la mezcla de gasolina y aire en condiciones..........

el cuerpo de mariposa se limpia por dentro...jajajjajaja,por fuera no hace nada.

elherrerillo

Mensajes : 135
Fecha de inscripción : 04/03/2012

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 08:21

Muchas gracias! Very Happy Y pregunta tonta, eso ande coño ta situado ! jajaja

Saludos y muchas gracias! Smile

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por elherrerillo el 5/9/2012, 08:24

coño tio,que te he puesto una foto........................

elherrerillo

Mensajes : 135
Fecha de inscripción : 04/03/2012

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 08:57

No si eso lo se, pero q parte es eso porq yo solo veo una esquina y por ahora adivino y mecanico no soy... :S Pero bueno tranquilo ya me buscare la vida no hace falta que te pongas asi...

Saludos y gracias

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por elherrerillo el 5/9/2012, 10:02

[Tienes que estar registrado y conectado para ver este vínculo]

y no me mosqueo para nada..........te lo explico las veces que haga falta.

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

SENSOR DE TEMPERATURA DEL REFRIGERANTE.-

Como el motor de combustión interna no se mantiene en el mismo valor de temperatura desde el inicio de funcionamiento, ya que se incrementa, las condiciones de funcionamiento también variarán notablemente, especialmente cuando la temperatura es muy baja, debiendo vencer las resistencia de sus partes móviles; adicionalmente un buen porcentaje del combustible inyectado es desperdiciado en las paredes del múltiple de admisión, de los cilindros y debido a la mala combustión, por lo que requerimos inyectar una cantidad adicional de combustible en frío y reducir paulatinamente este caudal hasta llegar al ideal en la temperatura óptima de funcionamiento.

Esta señal informa al computador la temperatura del refrigerante del motor, para que este pueda enriquecer automáticamente la mezcla aire - combustible cuando el motor está frío y la empobrezca paulatinamente en el incremento de la temperatura, hasta llegar a la temperatura ideal de trabajo, momento en el cual se mantiene la mezcla ideal.

Para ello se utiliza una resistencia NTC (NEGATIVE TEMPERATURE COEFICIENT), que como su nombre lo indica, es una resistencia de coeficiente negativo de temperatura. Esto quiere decir que la resistencia del sensor irá disminuyendo con el incremento de la temperatura medida, o lo que es lo mismo, que su conductibilidad irá aumentando con el incremento de temperatura, ya que cuando está frío el sensor, su conductibilidad es mala y aumenta con el incremento de temperatura.

El sensor está encapsulado en un cuerpo de bronce, para que pueda resistir los agentes químicos del refrigerante y tenga además una buena conductibilidad térmica. Está localizado generalmente cerca del termostato del motor, lugar que adquiere el valor máximo de temperatura de trabajo y entrega rápidamente los cambios que se producen en el refrigerante. En su parte anterior tiene un conector con dos pines eléctricos, aislados del cuerpo metálico.

Dependiendo del sistema, existen dos posibilidades de señal que puede entregar el sensor de temperatura:

Alimentación Positiva.-

El sensor recibe en uno de sus pines una alimentación de 5 voltios de referencia, tensión eléctrica que la envía el computador una tensión ascendente de información hasta calentarse, momento en el cual le entrega una tensión mayor, pudiendo llegar cerca de los 5 voltios de alimentación. Esta señal se envía por el segundo pin del sensor hacia el computador, el cual identifica esta tensión variable en temperatura medida del refrigerante, entregando a los inyectores una cantidad de combustible ideal en cada etapa de calentamiento.

Alimentación Negativa.-

Como en el primer caso, en otros sistemas se utiliza una alimentación negativa lo que significa que el primer pin del sensor tiene una conexión de tierra o MASA. Cuando el sensor esta frió, la alta resistencia interior permite enviar una señal negativa muy pequeña por el segundo pin, dirigida al computador, pero seguirá incrementándose acorde al aumento de temperatura del motor.

Como se podrá notar, el tipo de señal que se envía al computador solamente dependerá del tipo de alimentación que se le entregue al sensor, el cual se encarga de enviar una señal variable de esta alimentación, progresiva con el aumento de temperatura.


elherrerillo

Mensajes : 135
Fecha de inscripción : 04/03/2012

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 20:16

Ok muchas gracias, ahora toca mirarlo en mi motor para saber por donde para eso, como dice sesupone que estara cerca del termostato de agua pero bueno, mirare a ver si encuentro el libro de mecanica de mi coche por internet a ver si ponen algo Smile

Saludos y gracias

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por hondaelche el 5/9/2012, 20:42

segun creo neon esta justo debajo de la tapa del distribuidor. eso negro con cables
avatar
hondaelche

Mensajes : 320
Fecha de inscripción : 03/01/2012
Edad : 28
Localización : elche

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 5/9/2012, 21:39

Vale a ver si tengo un tiempo esta tarde y le echo un vistazo... lo e mirado en oscaro y cuesta 7€ el sensor asi q caro no es xDDD

Digamos que tiene forma de comprobacion??? Me refiero para saber si funciona bien o realmente esta mal Smile


SaludOs ! Gracias!

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 13/9/2012, 04:24

Gente aqui teneis las fotos de dichos "sensores"... estan empapaditos de mierda y aceite pero bueno desde q lo compre creo q lleva la misma mierda jajjajajaja

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

Lo que le estoy dando yo vueltas es a esto...
Porque solo pasa cuando arranco y esta en ralenti... Y no pasa cuando estoy parado en el semaforo o lo q sea con el punto muerto y chimpum ????

SaludOs !

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 28/11/2012, 21:59

Bueno despues de un tiempo.... !! Vuelvo con novedades !jajajajajajaja

El caso es que ayer me aburria bastante y me fui a comprobar lo del Main Relay... que hay que decir, el que lo invento seguramente no tendra de acceder a el... que cosa mas jodida de cambiar !!!

El caso, es q lo desmontes y mire las soldaduras. A simple vista estaban bien pero mi padre las miro con la lupa y encontro una que no tenia muy buena pinta... el caso es que al final le dije q las resoldara todas (Es electronico xD) y ale a funcionar jejejejejejjee

Por otra parte, hay que decir que lo del arranque es del calor o algo, porq en estos tiempos ahora de frio aun no lo a echo desde q lo dije... y por otra parte, ahora parece q funciona ya bien el ralenti, de 700 no baja !! Very Happy

SaludOs !

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por Domin el 29/11/2012, 08:59

Lo del main relay es muy posible que tuviera que ver, es uno de los síntomas.

Dices que limpiaste la válvula del relenti, pero aparte hay otra que interviene, la EACV que está justo bajo la mariposa, esa también se fastidia con la suciedad y corrosión, yo despiecé las dos y las limpié bien...

Si necesitas ese termocontacto o la bomba para probar, tengo uno de cada, te los dejo y lo pruebas si quieres...

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Domin
Admin
Admin

Mensajes : 3425
Fecha de inscripción : 25/09/2010
Edad : 31
Localización : San Javier (Murcia)

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 29/11/2012, 21:22

Mmmmmm mirando por internet sobre la valvula esa de EACV, tiene toda la pinta que es la que limpie en su momento... :S

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver esa imagen]

SaludOs !

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por Domin el 29/11/2012, 23:33

Pues entonces la que te digo es la IACV

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Domin
Admin
Admin

Mensajes : 3425
Fecha de inscripción : 25/09/2010
Edad : 31
Localización : San Javier (Murcia)

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 30/11/2012, 01:06

Mmmm llamame tonto pero en google me sale lo mismo xDDDDD

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por Domin el 30/11/2012, 08:29

mira la imagen que te pongo, va debajo de la mariposa, puede tener diferente forma, pero va ahí, el líquido refrigerante pasa por ella, tiene dentro un vástago que cuando coge temperatura se desplaza y oprime un paso de aire interno de la mariposa, para así reducir el ralenti.

Si ese vástago de llena de cal no mueve como debe (te lo digo porque me ha pasado), también el líquido refrigerante que va a la IACV que pones en las fotos proviene de pasar previamente por la válvula que te digo, si por lo que sea está obstruida esta que te digo, deja que pase menos líquido o si pasa, lo hace con más dificultad Very Happy

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Domin
Admin
Admin

Mensajes : 3425
Fecha de inscripción : 25/09/2010
Edad : 31
Localización : San Javier (Murcia)

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por n3On el 30/11/2012, 08:49

Lo dicho... segun tu explicacion es lo q e limpiado!! jajajajajaja en todas maneras a ver si este finde tengo un minuto y lo miro a fondo pero ya te digo, cuando limpie el valvula "esa" que es la misma que te puesto en la foto de arriba, tiene la entrada y salida de liquido y despues tiene "vastago" ese q lo limpie con limpiafreno hasta relucir jajajajaj

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Si juegas contra el mejor, pierde como los demás... [Tienes que estar registrado y conectado para ver esa imagen]
avatar
n3On
Moderador
Moderador

Mensajes : 2126
Fecha de inscripción : 15/02/2012
Edad : 28
Localización : Alcoy

http://www.levanteracing.es

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por Domin el 30/11/2012, 10:30

ah, pues entonces en el tuyo no va igual que en el mío, en el mío hay dos, la que va bajo la mariposa, y otra más que va detrás del colector de admisión...

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Domin
Admin
Admin

Mensajes : 3425
Fecha de inscripción : 25/09/2010
Edad : 31
Localización : San Javier (Murcia)

Volver arriba Ir abajo

Re: Problema en el encendido / ralenti

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.